Kwetsbaarheden verholpen in WordPress

11 januari 2022
De ontwikkelaars van WordPress hebben meerdere kwetsbaarheden verholpen. Een kwaadwillende op afstand kan deze kwetsbaarheden mogelijk misbruiken voor het uitvoeren van een Cross-Site Scripting (XSS) aanval en het uitvoeren van SQL Injection.

Het is raadzaam uw webbouwer te vragen of uw site op WordPress draait en of deze met de laatste security patch is uitgerold. Deze dient op WordPress 5.8.3 te draaien.

Mocht u vragen hebben neemt u dan gerust contact met ons op.

Bron:

News – WordPress 5.8.3 Security Release – WordPress.org

Terug naar het overzicht